Masseninventar Masseninventar


Beschreibung  Aktionen  Verwandte Themen

Beschreibung

Definition

Im Masseninventar befinden sich Sachmittel, die weder Wartung benötigen, noch eine Inventarnummer besitzen.

Beispiel

Das Masseninventar beinhaltet zum Beispiel Bleistifte oder Schrauben.

Anmerkung

Das Masseninventar setzt Stammdaten voraus, die als "Masseninventar" angelegt wurden.

zum Seitenanfang

Aktionen

Ansicht

Öffnen Sie im Navigationsmenü über "Ansicht" -> "Masseninventar" die Übersicht

Ansicht Masseninventar

Beschreibung der Aktionen

Symbol Beschreibung
Masseninventar Masseninventar erstellen
Lupe Details anzeigen
Löschen Kreuzchen Datensatz löschen

Beschreibung der Buttons

Button Beschreibung
hinzufügen Neuen Datensatz an Gruppe anfügen

Eingabemaske

Die Eingabemaske sieht standartmässig folgendermassen aus:

Eingabemaske Masseninventar

Beschreibung der Datenfelder

Feld Feldwert Bemerkung
Standart Auswahl des Standortes Wählen Sie den Standort aus, an dem sich der neue/zu ändernde Stamm-Artikel befindet
Anzahl Anzahl grösser 0 Geben Sie hier ein, wieviele Artikel inventarisiert werden
Preis optional Geben Sie hier optional einen Preis ein, falls dieser vom Stamm-Artikel abweicht
Beschaffungsdatum Datum der Beschaffung Geben Sie hier ein, wann Sie den Stamm-Artikel beschafft haben.

Neuer Eintrag

  1. Öffnen Sie im Menü über "Datei" -> "Neu" -> "Masseninventar" den Zuordnungsbidschirm
  2. Wählen Sie links im Navigationsbaum den Lieferanten und danach den Stamm-Artikel aus
  3. Klicken Sie auf das Zuweisen-Icon Hinzufüen
  4. Füllen Sie die Datenfelder aus
  5. Klicken Sie auf "erfassen" um das Sachmittel zu speichern oder auf "Übersicht" um zurück zur Masseninventarübersicht zu gelangen

Mutation eines bestehenden Eintrages

  1. Öffnen Sie im Menü über "Ansicht" -> "Sachmittel" die Übersicht
  2. Klicken Sie auf die Lupe Lupe des zu mutierenden Eintrages, um die Eingabemaske aufzurufen
  3. Ändern Sie die Datenfelder nach Ihren Bedürfnissen
  4. Klicken Sie auf "ändern" um das Sachmittel zu mutieren oder auf "Übersicht" um zurück zur Masseninventarübersicht zu gelangen

Löschen eines bestehenden Eintrages

  1. Öffnen Sie über das Menu "Ansicht" -> "Masseninventar" die Übersicht
  2. Klicken Sie auf das Kreuzchen Löschen Kreuzchen des zu löschenden Eintrages
  3. Bestätigen Sie mit einem weiteren Klick auf das Kreuzchen Löschen Kreuzchen das Löschen des Eintrages

Beachten Sie, dass ein Datenbereich - der eine Referenz für einen anderen darstellt - nicht gelöscht werden kann, bis der abhängige Datenbereich gelöscht wurde. Mehr dazu finden Sie im Kapitel Abhängigkeiten.

zum Seitenanfang

 

 

Verwandte Themen

Navigationsmenü

zum Seitenanfang