Lieferant Lieferant


Beschreibung  Aktionen  Verwandte Themen

Beschreibung

Definition

Ein Lieferant ist jemand, der einem mit Waren oder Dienstleistungen beliefert.

Beispiel

Die Firma Airbus ist ein Lieferant für Flugzeuge.

Anmerkung

Tipp: Erstellen Sie einen Lieferanten "unbekannt", unter welchem Sie Ersatzteile erfassen können, wenn Sie bei der Erfassung dieser bemerken, dass der richtige Lieferant noch nicht im SIWAKO™ erfasst wurde.

zum Seitenanfang

Aktionen

Ansicht

Öffnen Sie im Navigationsmenü über "Ansicht" -> "Lieferanten" die Übersicht

Ansicht Lieferanten

Beschreibung der Aktionen

Symbol Beschreibung
Homepage Homepage öffnen (falls eingetragen)
E-Mail E-Mail Client öffnen (falls eingetragen)
Lupe Details anzeigen
Telefon Adressdetails anzeigen
Datensatz anfügen Neuen Datensatz an Gruppe anfügen
Löschen Kreuzchen Datensatz löschen

Beschreibung der Buttons

Button Beschreibung
hinzufügen Neuen Datensatz an Gruppe anfügen
>> Ersatzteile Zur Übersicht der Ersatzteile

Eingabemaske

Die Eingabemaske sieht standartmässig folgendermassen aus:

 Lieferanten

Beschreibung der Datenfelder

Feld Feldwert Bemerkung
Lieferant Name des Lieferanten Geben Sie hier die Bezeichnung (z.B. Firmenname) des Lieferanten ein.
Ansprechpartner Name des Ansprechpartners Geben Sie hier den Namen des Kontaktes Ihres Lieferanten ein
Adresse Adresse des Lieferanten -
PLZ PLZ des Lieferanten -
Ort Ort des Lieferanten -
Telefon Telefonnummer des Lieferanten -
Fax Faxnummer des Lieferanten -
Mobile Mobiltelefonnummer des Lieferanten -
Homepage Homepage-Adresse des Lieferanten -
E-Mail E-Mail Adresse des Lieferanten -
Land Land, woher der Lieferant kommt -

Neuer Eintrag

  1. Öffnen Sie im Menü über "Datei" -> "Neu" -> "Lieferant" die Eingabemaske
  2. Füllen Sie die Datenfelder aus
  3. Klicken Sie auf "erfassen" um den Lieferanten zu speichern. Wenn nach dem Erfassen die Eingabemaske gleich noch einmal geöffnet werden soll, wählen Sie "erfassen und neu"

Mutation eines bestehenden Eintrages

  1. Öffnen Sie im Menü über "Ansicht" -> "Lieferanten" die Übersicht
  2. Klicken Sie auf die Lupe Lupe des zu mutierenden Eintrages, um die Eingabemaske aufzurufen
  3. Ändern Sie die Datenfelder nach Ihren Bedürfnissen
  4. Klicken Sie auf "ändern" um den Lieferanten zu mutieren. Wenn nach dem Mutieren die Eingabemaske zum Erstellen eines neuen Eintrages aufgerufen werden soll, wählen Sie "ändern und neu".

Löschen eines bestehenden Eintrages

  1. Öffnen Sie über das Menu "Ansicht" -> "Lieferanten" die Übersicht
  2. Klicken Sie auf das Kreuzchen Löschen Kreuzchen des zu löschenden Eintrages
  3. Bestätigen Sie mit einem weiteren Klick auf das Kreuzchen Löschen Kreuzchen das Löschen des Eintrages

Beachten Sie, dass ein Datenbereich - der eine Referenz für einen anderen darstellt - nicht gelöscht werden kann, bis der abhängige Datenbereich gelöscht wurde. Mehr dazu finden Sie im Kapitel Abhängigkeiten.

zum Seitenanfang

 

 

Verwandte Themen

Navigationsmenü

zum Seitenanfang